Resolved
Webshipper has reported that the issue has been resolved and label generation is working again.
Identified
Labels booked trough PostNord might experience errors due to an Internal Webshipper Issue. We're monitoring the situation and will update when we receive news from the Webshipper team.